<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <title>Красный Крест увеличил материальную и финансовую помощь Донбассу | Мариупольские новости</title>
    <meta name="description" content="С приближением холодов Красный Крест увеличил свою помощь людям, страдающим от вооруженного конфликта на Донбассе">
        <meta name="og:type" content="website"/><meta name="twitter:card" content="summary"/><meta name="og:url" content="http://mariupolnews.com.ua/news/view/krasnyj-krest-uvelichil-materialnuyu-i-finansovuyu-pomoshh-donbassu"/><meta name="og:title" content="Красный Крест увеличил материальную и финансовую помощь Донбассу"/><meta name="twitter:title" content="Красный Крест увеличил материальную и финансовую помощь Донбассу"/><meta name="og:description" content="С приближением холодов Красный Крест увеличил свою помощь людям, страдающим от вооруженного конфликта на Донбассе"/><meta name="twitter:description" content="С приближением холодов Красный Крест увеличил свою помощь людям, страдающим от вооруженного конфликта на Донбассе"/><meta name="og:image" content="http://mariupolnews.com.ua/uploads/news/964x620/F8CeCNBd.jpg"/><meta name="twitter:image" content="http://mariupolnews.com.ua/uploads/news/964x620/F8CeCNBd.jpg"/><link rel="image_src" href="http://mariupolnews.com.ua/uploads/news/964x620/F8CeCNBd.jpg"/>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700&subset=latin,cyrillic-ext,cyrillic' rel='stylesheet' type='text/css'>
    
    <link rel="stylesheet" type="text/css" href="/css/style.min.css"/>
    <link rel="stylesheet" type="text/css" href="/css/bootstrap-datepicker.standalone.min.css"/>
    
        <title></title>

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-39329461-1', 'auto');
      ga('send', 'pageview');

    </script>
  </head>
<body>
    <div id="fb-root"></div>
    <script async>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=400583046812090";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <header>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="logo">
					<a href="/"><img src="/images/logo.png"></a>
					<button class="hamburger">&#9776;</button>
					<button class="cross">&#735;</button>
				</div>
				<div class="menu">
					<a href="/news/mariupol">Мариуполь</a>
					<a href="/news/donbass">Донбасс</a>
					<a href="/news/ukraine">Мир и Украина</a>
					<a href="/news/accidents">Происшествия</a>
					<a href="/news/economics">Экономика и закон</a>
					<a href="/news/education">Образование</a>
					<a href="/videos">Видео</a>
				</div>	
				<div class="submenu">
					<a href="/news/analitics">Аналитика</a>
					<a href="/news/health">Здоровье</a>
					<a href="/news/sport">Спорт</a>
					<a href="/news/blog">Журналистский блок</a>
					<a href="/news/history">История Мариуполя</a>
				</div>
				<div class="search">
					<i class="icon icon-search"></i>
					<input type="text" name="search" class="search-input" placeholder="Search">
				</div>
			</div>
		</div>
	</div>
</header><main>
<div class="container">
	<div class="row">
		<div class="col-md-8 col-sm-8 small-padding-right article-content">
				<h1>Красный Крест увеличил материальную и финансовую помощь Донбассу</h1>
				<div class="line-statistics">
					<div class="article-info dark">
						<!--<span class="info-item">
							<i class="icon icon-views"></i> 300
						</span>-->
						<span class="info-item">
							<i class="icon icon-time"></i>13.11 в 16:59
						</span>
					</div>
				</div>
				<div class="main_text"> 
<p>С приближением холодов Международный комитет Красного Креста увеличил свою помощь людям, страдающим от вооруженного конфликта на Донбассе. Команды МККК посещают наименее защищенные населенные пункты по обе стороны от линии соприкосновения, распределяя материальную и финансовую помощь, восстанавливая дома и работая над улучшением условий жизни наиболее уязвимых жителей. Об этом сообщает пресс-служба МККК.</p><p>«Для тех людей, которые живут у линии соприкосновения, это будет уже четвертая зима, которая принесет им двойные проблемы: они будут подвергаться обстрелам и одновременно будут вынуждены терпеть морозы. Повреждения труб могут наносить существенный вред работе систем бытового отопления, когда температура упадет до 20 градусов ниже нуля. Это не может стать новой нормой жизни», – отметил глава делегации МККК в Украине<b> Алан Эшлиманн</b>.</p><p>Так, жителям предоставляют стройматериалы для утепления домов и хоз.помещений, выделяют денежную помощь для закупок топлива, дров, газа и электроэнергии в зимний период. ММКК также предоставляет корм для животных, чтобы местное население могло восстанавливать и развивать свои хозяйства как в зимний период, так и в течение года.</p><p>Кроме того, Красный Крест открыл пункты первой помощи и обогрева.</p>	</div>
				<!--<img src="/uploads/news/964x620/F8CeCNBd.jpg" class="main-article-img">-->
				<div class="single-item" style="margin-bottom: 20px;">
				</div>

				<!-- uSocial -->
				<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.3.1" data-script="usocial" charset="utf-8"></script>
				<div class="uSocial-Share" data-pid="3110d33165f313b3c1b6727adf9a199e" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size48,eachCounter1,counter0" data-social="fb,twi,gPlus" data-mobile="vi,wa,telegram,sms"></div>
				<!-- /uSocial -->
				<div class="categories_tabs_container comments-container">
					<!-- Nav tabs -->
					 <ul class="nav nav-tabs oter-categories" role="tablist">
					   <li role="presentation" class="active tab_category"><a href="#fb" aria-controls="home" role="tab" data-toggle="tab" data-uri="sport">facebook</a></li>
					 </ul>

					 <!-- Tab panes -->
					<div class="tab-content news">
					   <div role="tabpanel" class="tab-pane active" id="fb">
					   		<div class="fb-comments" data-href="http://mariupolnews.com.ua/news/view/krasnyj-krest-uvelichil-materialnuyu-i-finansovuyu-pomoshh-donbassu" data-width="100%" data-numposts="3"></div>
					   </div>
					</div>
				</div>

				<div class="parse image">/uploads/news/964x620/F8CeCNBd.jpg</div>		
				<div class="parse date">2017-11-13 16:59:00</div>				

				<div class="important-news">
					<div class="block-title">Важные новости</div>
						<div class="col-md-6 col-sm-6 item-block small-padding-right no-left-padding">
							<div class="item">
								<a href="/news/view/v-vosstanovlennoj-kafedre-voennoj-podgotovki-v-mariupole-budet-dnevnaya-i-zaochnaya-forma-obucheniya" class="image">
									<img src="/uploads/news/430x310/hjwjVIDP.jpg">
									<span class="bottom-overlay"></span>
								</a>
								<div class="title"><a href="/news/view/v-vosstanovlennoj-kafedre-voennoj-podgotovki-v-mariupole-budet-dnevnaya-i-zaochnaya-forma-obucheniya">В восстановленной кафедре военной подготовки в Мариуполе будет дневная и заочная форма обучения</a></div>
								<div class="article-info">
									<span class="info-item"><i class="icon icon-time"></i>13.11 в 17:41</span>
								</div>
							</div>
						</div>						<div class="col-md-6 col-sm-6 item-block small-padding-left no-right-padding">
							<div class="item">
								<a href="/news/view/v-mariupole-direktora-predpriyatiya-arestovali-za-to-chto-polozhil-v-karman-bolee-26-millionov-gossredstv" class="image">
									<img src="/uploads/news/430x310/EZzu6yep.jpg">
									<span class="bottom-overlay"></span>
								</a>
								<div class="title"><a href="/news/view/v-mariupole-direktora-predpriyatiya-arestovali-za-to-chto-polozhil-v-karman-bolee-26-millionov-gossredstv">В Мариуполе директора предприятия арестовали за то, что &laquo;положил в карман&raquo; более 2,6 миллионов госсредств</a></div>
								<div class="article-info">
									<span class="info-item"><i class="icon icon-time"></i>13.11 в 16:47</span>
								</div>
							</div>
						</div>				</div>

			<div class="sale-info ajax_info" data-position="5" data-width="755" data-height="200" style="margin-top: 20px; margin-bottom:20px;"></div>
			
			<!--<div class="sale-info" style="margin-top: 20px; margin-bottom:20px;">-->
			
		</div>
		<div class="col-md-4 col-sm-4 small-padding-left normal-sm-padding-left">
			<div class="block-title ">Лента новостей</div>
			<div class="feed">
					<div class="item">
						<a href="/news/view/v-vosstanovlennoj-kafedre-voennoj-podgotovki-v-mariupole-budet-dnevnaya-i-zaochnaya-forma-obucheniya" class="title">В восстановленной кафедре военной подготовки в Мариуполе будет дневная и заочная форма обучения</a>
						<div class="article-info dark">
							<!--<span class="info-item"><i class="icon icon-views"></i>300</span>-->
							<span class="info-item"><i class="icon icon-time"></i>13.11 в 17:41</span>
						</div>
					</div>
					<div class="item">
						<a href="/news/view/krasnyj-krest-uvelichil-materialnuyu-i-finansovuyu-pomoshh-donbassu" class="title">Красный Крест увеличил материальную и финансовую помощь Донбассу</a>
						<div class="article-info dark">
							<!--<span class="info-item"><i class="icon icon-views"></i>300</span>-->
							<span class="info-item"><i class="icon icon-time"></i>13.11 в 16:59</span>
						</div>
					</div>
					<div class="item">
						<a href="/news/view/v-mariupole-direktora-predpriyatiya-arestovali-za-to-chto-polozhil-v-karman-bolee-26-millionov-gossredstv" class="title">В Мариуполе директора предприятия арестовали за то, что &laquo;положил в карман&raquo; более 2,6 миллионов госсредств</a>
						<div class="article-info dark">
							<!--<span class="info-item"><i class="icon icon-views"></i>300</span>-->
							<span class="info-item"><i class="icon icon-time"></i>13.11 в 16:47</span>
						</div>
					</div>
					<div class="item">
						<a href="/news/view/rada-mozhet-progolosovat-za-eshhe-odin-vyhodnoj-dlya-ukraintsevna-katolicheskoe-rozhdestvo" class="title">Рада может проголосовать за еще один выходной для украинцев - на католическое Рождество</a>
						<div class="article-info dark">
							<!--<span class="info-item"><i class="icon icon-views"></i>300</span>-->
							<span class="info-item"><i class="icon icon-time"></i>13.11 в 16:29</span>
						</div>
					</div>
					<div class="item">
						<a href="/news/view/na-donetchine-zabolevaemost-shkolnikov-grippom-i-orvi-prevysila-e-pidporog" class="title">На Донетчине заболеваемость школьников гриппом и ОРВИ превысила эпидпорог</a>
						<div class="article-info dark">
							<!--<span class="info-item"><i class="icon icon-views"></i>300</span>-->
							<span class="info-item"><i class="icon icon-time"></i>13.11 в 15:59</span>
						</div>
					</div>
					<div class="item">
						<a href="/news/view/v-mariupole-dve-zhenshhiny-zhestoko-izbili-tretyu-uchastnitsu-ssory" class="title">В Мариуполе две женщины жестоко избили третью участницу ссоры</a>
						<div class="article-info dark">
							<!--<span class="info-item"><i class="icon icon-views"></i>300</span>-->
							<span class="info-item"><i class="icon icon-time"></i>13.11 в 15:45</span>
						</div>
					</div>
					<div class="item">
						<a href="/news/view/byudzhet-mariupolya-rastet-vesomyj-vklad-vnosyat-gradoobrazuyushhie-predpriyatiya-a-takzhe-malyj-i-srednij-biznes" class="title">Бюджет Мариуполя растет: весомый вклад вносят градообразующие предприятия, а также малый и средний бизнес</a>
						<div class="article-info dark">
							<!--<span class="info-item"><i class="icon icon-views"></i>300</span>-->
							<span class="info-item"><i class="icon icon-time"></i>13.11 в 15:15</span>
						</div>
					</div>
					<div class="item">
						<a href="/news/view/zaharchenko-gotovitsya-dat-zerkalnyj-otvet-na-vvedenie-ukrainoj-voenno-grazhdanskoj-administratsii-v-shirokino" class="title">Захарченко готовится дать &laquo;зеркальный&raquo; ответ на введение Украиной военно-гражданской администрации в Широкино</a>
						<div class="article-info dark">
							<!--<span class="info-item"><i class="icon icon-views"></i>300</span>-->
							<span class="info-item"><i class="icon icon-time"></i>13.11 в 14:23</span>
						</div>
					</div>
			</div> 
			<div id="placePoll"></div>
			
			<div id="SinoptikInformer" style="width:100%; margin-top:30px; margin-bottom:20px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-мариуполь" title="Погода в Мариуполе" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Мариуполе</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-донецк/10-дней/" title="Погода в Донецке на 10 дней" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  в Донецке</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303015365&amp;lang=ru"></script>


			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- news1 -->
			<ins class="adsbygoogle"
			     style="display:block; width: 100%;"
			     data-ad-client="ca-pub-4814013659310792"
			     data-ad-slot="6251398265"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

			<div class="sale-info ajax_info" data-position="6" data-width="365" data-height="220" style="margin-top:20px;"></div>
		</div>
	</div>
</div>
</main>
<footer>
	<div class="container main-container">
		<div class="row main">
			<div class="col-md-4 col-sm-4 col-xs-12 no-right-padding">
				<div class="block-title light"><a href="/news">Рубрики новостей</a></div>
				<div class="categories">
				<!--<div class="col-md-4 col-sm-4 categories">-->
					<ul>
						<li><a href="/news/mariupol">Мариуполь</a></li>
						<li><a href="/news/donbass">Донбасс</a></li>
						<li><a href="/news/ukraine">Мир и Украина</a></li>
						<li><a href="/news/accidents">Происшествия</a></li>
						<li><a href="/news/analitics">Аналитика</a></li>
						<li><a href="/news/economics">Экономика и закон</a></li>
						<li><a href="/news/education">Образование</a></li>
						<li><a href="/news/health">Здоровье</a></li>
						<li><a href="/news/sport">Спорт</a></li>
						<li><a href="/news/blog">Журналистский блог</a></li>
						<li><a href="/news/history">История Мариуполя</a></li>
						<li><a href="/news/sotsseti-veschayut">Соцсети вещают</a></li>


					</ul>
				</div>
				
			</div>
			<div class="col-md-4 col-sm-8 col-xs-12">
				<div class="footer-social">
					<div class="block-title light"><a href="/contacts">Facebook</a></div>
					<div class="fb-page" data-href="https://www.facebook.com/mariupolnews/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mariupolnews/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mariupolnews/">Мариупольские Новости</a></blockquote></div>

					<p class="footer-radio">
						<img src="/images/radio.png" style="height: 64px; display:inline-block;">
						<span id="r_btn" class="paused">

							<img class="play_radio" id="r_play"  src="/images/play-button.png" style="cursor:pointer; margin-left: 15px; vertical-align:bottom;">

							<img class="play_radio hidden"  id="r_pause" src="/images/pause.png" style="cursor:pointer; margin-left: 15px; vertical-align:bottom;">

							<img src="/images/equalizer.gif" class="animation hidden" id="radio_anim">
							
						</span>


					</p>
					
						


				</div>
			</div>
			<div class="col-md-4 col-sm-12 contacts">
				<div class="block-title light"><a href="/contacts">Контакты редакции</a></div>
				<p><a href="tel:0954039191">(095) 403-91-91</a></p>
				<p><a href="tel:0964039191">(096) 403-91-91</a></p>
				<p><a href="mailto:mariupolnews@i.ua">mariupolnews@i.ua</a></p>
				<p>Украина, Донецкая область, г. Мариуполь</p>
				<iframe src="//kinoafisha.ua/widget/index.html"  height="250" align="center" frameBorder="0" scrolling="no" rel="nofollow" ></iframe>
				
			</div>
		</div>
		<div class="row copyright">
			© 2010. Мариупольские Новости. Все права защищены.
			<!--<div class="social">
				<a href="https://vk.com/mar_news" target="_blank"><i class="icon icon-vk"></i></a>
				<a href="https://www.facebook.com/mariupolnews" target="_blank"><i class="icon icon-fb"></i></a>
				<a href="https://ok.ru/group/51710054105238" target="_blank"><i class="icon icon-ok"></i></a>
				<a href="https://twitter.com/mariupol_news" target="_blank"><i class="icon icon-tw"></i></a>
			</div>-->
		</div>
	</div>
</footer>

<script type="text/javascript">
			            var audio = new Audio('http://radio.bestfm.fm/bestfm_mp3'),
			                playBttn = document.querySelector('#r_btn');
			                animation = document.querySelector('#radio_anim');
			                play = document.querySelector('#r_play');
			                pause = document.querySelector('#r_pause');
			            // audio.play();
			            playBttn.addEventListener('click', function(e){
			            	e.preventDefault();
			               if (this.classList.contains('playing')) {
			                   audio.pause();
			                   pause.classList.add('hidden');
			                   play.classList.remove('hidden');
			                   animation.classList.add('hidden');
			                   this.classList.add('paused');
			                   this.classList.remove('playing');
			               } else if (this.classList.contains('paused')) {
			                   audio.play();
			                   play.classList.add('hidden');
			                   pause.classList.remove('hidden');
			                   animation.classList.remove('hidden');
			                   this.classList.add('playing');
			                   this.classList.remove('paused');
			               }
			            });
					</script>        


        <script type="text/javascript" src="/js/mnews.min.js"></script>

        <script type="text/javascript" src="/js/bootstrap-datepicker.min.js"></script>
        <script type="text/javascript" src="/js/bootstrap-datepicker.ru.min.js"></script>


        <script type="text/javascript">
          $(document).ready(function(){
            var width = $('body').outerWidth();
            if(width < 768)
            {
              $( ".cross" ).hide();
              $( ".menu" ).hide();
              $( ".submenu" ).hide();
              $( ".hamburger" ).click(function() {
                $( ".menu" ).slideToggle( "slow", function() {
                $( ".hamburger" ).hide();
                $( ".cross" ).show();
              });
              });

              $( ".cross" ).click(function() {
              $( ".menu" ).slideToggle( "500", function() {
              $( ".cross" ).hide();
              $( ".hamburger" ).show();
              });
              });
            }
            else 
            {
              $( ".cross" ).hide();
              $( ".hamburger" ).hide();
              
            }


            $('.datepicker').datepicker({
              language: 'ru'
            }).on('changeDate', function(e) {
              var date = e.format(false, 'yyyy-mm-dd');
              window.location.href = '/calendar/' + date;
            })
          })
        </script>

        

</body>
</html>